preloader

Jour : 1 février 2024

JVNDB-2023-023787:funnelkit の WordPress 用 funnelkit automations における SQL インジェクションの脆弱性

Le JVNDB-2023-023787 est un rapport de vulnérabilité qui concerne la présence d’une faille de sécurité de type SQL Injection dans l’outil Funnelkit pour WordPress utilisant les automatisations de Funnelkit. Cette faille permet à un attaquant d’exécuter du code SQL malveillant sur le serveur de la cible, compromettant ainsi la confidentialité.